13 Août 2020 - 10:19:36 am

Nouvelles:


Une visite du Site Varaderomania ICI           La Boutique Varaderomania ICI REPORTEE - La 15ème rencontre annuelle en région Pyrénées Orientales 66
Du jeudi 13 mai 2021 (fin après-midi) au dimanche 16 mai 2021
ICI


vos avis sur panne alimentation pompe a essence

Démarré par darcphil34 [34], 18 Septembre 2019 - 21:36:08 pm

« précédent - suivant »

darcphil34 [34]

Bonjour tout le monde,

j'ai plusieurs varadero carbu 1999 à 2002 (j'adorrrrre cette moto)
pour la 2ème fois j'ai la même panne (40000 et 150000 kms) : ça ressemble à une panne de pompe a essence (et c'en est une) mais la pompe n'est pas en cause, il n'y a plus d'alimentation électrique
Les fusibles sont bons, le changement du relais ne change rien...
je dépanne avec un repiquage de + après contact pour alimenter la pompe en direct, la vara refonctionne bien.
Du coup j'ai un bruit de pompe a chaque démarrage que je n'avais pas avant.
A votre avis, d'ou peut venir ce défaut d'alimentation de la pompe à essence
connaissez vous l'endroit de la faiblesse du faisceau électrique ?
bonnes  balades à tous
Philippe

HORNET 78 [78]

Bonjour,

je ne sais pas si les montages sont identiques (je possède un modèle Injection de 2003) mais le coupe-circuit commande une action sur la pompe à essence.

Je viens de vérifier :

- en sélectionnant la position "marche" la pompe fonctionne quelques instants puis se coupe,

- sur l'autre position aucune action sur la pompe à essence.

En espérant avoir pu te venir en aide.

Bonnes recherches.

A+. 

darcphil34 [34]

Bonjour,

Merci de ta réponse...
effectivement la pompe est alimentée par un + après contact.
Mon problème est que sur 2 varaderos différentes , il y a eu une coupure d'alimentation de la pompe de carburant.
réalimenter avec un + après contact à permis de dépanner (et ça roule toujours)
N'empêche, il me reste une coupure quelque part dans le faisceau électrique de la pompe a carburant
j'aurais voulu réparer cette coupure plutôt que de repiquer un + après contact "a la sauvage"

La question est de savoir si l'un d'entre vous a déjà été confronté à cette panne et s'il en à trouvé l'origine (cosse, coupure....)

en tous cas, merci de votre aide
bien cordialement
Philippe